Registrieren    Anmelden    Forum    Suche    FAQ

Foren-Übersicht » Gutbrod Traktoren der 2000 Serie




 Seite 1 von 1 [ 6 Beiträge ] 



Autor Nachricht
 Beitrag Verfasst: Montag, 15. Oktober 2018, 08:28:28 
Offline
Gutbrod Anfänger

Registriert: Samstag, 16. Juni 2018, 04:21:12
Beiträge: 18
Hat sich bedankt: 0 mal
Danksagungen: 0 mal
Guten Morgen
Hab bei meinem gebraucht gekauften Gutbrod 2500 bei leerem Behälter Öl nachgefüllt. Schneesxhild montiert und sehe das Zylinder für hoch nur drei Zentimeter hebt und sich seitlich und auch unterer Zylinder gar nix tut.
Tips woraan es liegt ? Luft ? Falsches Öl ? Ich habe normales Modell geholt
Vielen Dank schon mal


Nach oben 
 Beitrag Verfasst: Montag, 15. Oktober 2018, 21:43:27 
Offline
Gutbrod Gott

Registriert: Mittwoch, 18. Februar 2015, 11:41:15
Beiträge: 819
Hat sich bedankt: 0 mal
Danksagungen: 0 mal
Moin CMÜLLERD,

das sieht nicht gut aus :oops:

Nach Betriebsanleitung soll SAE 10 Öl in die Hydraulik. Da wirst Du ja wohl reingeschaut haben.

Etwas hat die Hydraulik im einfachen Kreis gezuckt und es muß deswegen auch etwas Öl im Kreis gewesen sein.

Luft wird das Übel sein :mrgreen:
Es genügt nicht, den Tank vor dem Kühler mit Öl aufzufüllen. Der wirkt nur als Ausgleichsbehälter für den kleinen Tank, der an den Steuerventilen bei der Ölpumpe angebaut ist. Dieser kleine Tank muß ganz gefüllt werden, damit der größere Tank vor dem Kühler als Ausgleichtank wirken kann. (Das ist das gleiche Funktionsprinzip wie bei Kühlwasserausgleichsbehältern). Wie entlüftet werden soll, steht auch in der Betriebsanleitung.

Wenn der kleine Hydrauliktank leer war, und so stellt sich mir das dar, ist die Pumpe trockengelaufen und wird sicherlich nicht mehr fördern und auch keinen Druck mehr aufbauen können. Sie wird ganz einfach verschlissen sein. Da die Pumpe nicht mehr hergestellt wird, wirst Du Probleme haben, eine passende Pumpe zu bekommen.

Die drei Gefahren für diese Art von Pumpe sind:
- verstopfter Saugfilter
- Luft, also kein Öl und damit mechanischer Verschleiß
- verschlissenes Lager der Antriebswelle, wenn kein Vorsatzlager vorhanden

Du könntest folgendes versuchen, vielleicht ist es noch nicht zu spät:

- den kleinen Behälter bei den Steuerventilen abbauen
- das Saugfilter reinigen
- Behälter wieder anbauen
- alle vorhandenen Hydraulikzylinder von Hand ganz einschieben
- Behälter an der oberen Hohlschraube ganz mit Öl auffüllen
- Hohlschraube mit Ausgleichsschlauch wieder mit neuen Dichtungen einbauen (hier muß alles dicht sein, sonst funktioniert der Ausgleichseffekt nicht)
- Motor starten und die Zylinder aus- und einfahren

Und nun viel Glück.
Wenn die Pumpe noch nicht ganz verschlissen ist, wird sie wieder Druck aufbauen.

_________________
Viele Grüße aus Ostangeln Blaubär


Nach oben 
 Beitrag Verfasst: Mittwoch, 17. Oktober 2018, 07:51:24 
Offline
Gutbrod Anfänger

Registriert: Samstag, 16. Juni 2018, 04:21:12
Beiträge: 18
Hat sich bedankt: 0 mal
Danksagungen: 0 mal
Hallo Blaubär,
vielen Dank schon mal.
muss ich dann am Wochenende mal mal testen.
Bin aktuell unterwegs.
Gruß
Christian


Nach oben 
 Beitrag Verfasst: Donnerstag, 08. November 2018, 20:46:20 
Offline
Gutbrod kennt sich aus

Registriert: Mittwoch, 19. Juli 2017, 14:02:28
Beiträge: 89
Hat sich bedankt: 0 mal
Danksagungen: 0 mal
Moin Christian,

Bei meiner Fräse die an meiner Heckaushebung befestigt wird, hatte ich ein ähnliches Verhaten feststellen müssen, bei mir lag es nur an dem neuen Keilriemen, der sich nach einigen Stunden Arbeit gedehnt hatte und einfach nur zu locker auf der Pumpe saß. Kurz nachgespannt und siehe da, alles wieder in Ordnung. Versuchs mal, ich würde mich für dich freuen, wenn es nur dieses kleine Problem gewesen sein sollte.

Gruß
didi


Nach oben 
 Beitrag Verfasst: Donnerstag, 08. November 2018, 21:44:10 
Offline
Gutbrod Gott

Registriert: Mittwoch, 18. Februar 2015, 11:41:15
Beiträge: 819
Hat sich bedankt: 0 mal
Danksagungen: 0 mal
Moin Didi,

zum Glück war bei Dir auch nicht der Tank leer.

Ich hätte schon gerne gewußt, wie die Sache bei Christian ausgegangen ist. Leider keine Rückmeldung.

_________________
Viele Grüße aus Ostangeln Blaubär


Nach oben 
 Beitrag Verfasst: Samstag, 10. November 2018, 11:41:52 
Offline
Gutbrod kennt sich aus

Registriert: Mittwoch, 19. Juli 2017, 14:02:28
Beiträge: 89
Hat sich bedankt: 0 mal
Danksagungen: 0 mal
Moin Blaubär,

vielleicht kommt ja noch irgendwann die Rückmeldung. Mir geht es manchmal ähnlich, erst ist Not am Mann und dann bin ich für jede Hilfe dankbar, dann kommt die Schrauberrei, evtl. das Warten auf Ersatzteile per Post und anschließend die liegen gebliebene Arbeit, für die das Ganze eigentlich gedacht ist. Andere Projekte, Kinder beziehungsweise Familie...
Da fehlt die Zeit oder der Nerv sogar um ein Dankeschön auszusprechen. Sorry dafür...

Eure Hilfe diente mir bis dahin sehr gut, so dass mein Schätzchen und die Anbaugeräte wieder funktionieren! Dafür möchte ich allen helfenden nochmals ein dickes Dankeschön aussprechen. Mir macht es viel Freude mit den alten Geräten zu arbeiten und sie werden täglich bei mir bewegt. Ohne diese "günstige Alternative" wäre ich nicht im Stande meine Arbeit umzusetzen, da neue Geräte, auch preislich, nicht für mich in Frage kämen.

Gruß
didi


Nach oben 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 
 Seite 1 von 1 [ 6 Beiträge ] 




Foren-Übersicht » Gutbrod Traktoren der 2000 Serie


 
Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Deutsche Übersetzung durch phpBB.de